<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width">
	
	<title>Sólo siete secundarias tomaron calendario de 185 días - El Diario de Ciudad Victoria</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.eldiariodevictoria.com/xmlrpc.php">
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.eldiariodevictoria.com/feed/" />	
	<link rel="pingback" href="http://www.eldiariodevictoria.com/xmlrpc.php" />	
	
	<!--[if lt IE 9]>
	<script src="http://www.eldiariodevictoria.com/wp-content/themes/advanced-newspaper/inc/js/html5.js"></script>
	<![endif]-->	
	
	
<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.eldiariodevictoria.com/2016/09/16/solo-siete-secundariass-tomaron-calendario-185-dias/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sólo siete secundarias tomaron calendario de 185 días - El Diario de Ciudad Victoria" />
<meta property="og:description" content="José del Carmen Perales Rodríguez.- Solamente siete escuelas de la Región Victoria, todas de nivel secundaria, están trabajando bajo el calendario de 185 días siendo cinco de ellas particulares y solamente dos públicas, después de que se desecharon ocho de las 15 solicitudes presentadas. Lo anterior fue dado a conocer por María de Jesús Quintana &hellip;" />
<meta property="og:url" content="http://www.eldiariodevictoria.com/2016/09/16/solo-siete-secundariass-tomaron-calendario-185-dias/" />
<meta property="og:site_name" content="El Diario de Ciudad Victoria" />
<meta property="article:section" content="Lo más destacado" />
<meta property="article:published_time" content="2016-09-16T18:11:24-05:00" />
<meta property="article:modified_time" content="2016-09-16T18:12:32-05:00" />
<meta property="og:updated_time" content="2016-09-16T18:12:32-05:00" />
<meta property="og:image" content="http://www.eldiariodevictoria.com/wp-content/uploads/2016/03/ALUMNOS-11A.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="391" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="José del Carmen Perales Rodríguez.- Solamente siete escuelas de la Región Victoria, todas de nivel secundaria, están trabajando bajo el calendario de 185 días siendo cinco de ellas particulares y solamente dos públicas, después de que se desecharon ocho de las 15 solicitudes presentadas. Lo anterior fue dado a conocer por María de Jesús Quintana [&hellip;]" />
<meta name="twitter:title" content="Sólo siete secundarias tomaron calendario de 185 días - El Diario de Ciudad Victoria" />
<meta name="twitter:image" content="http://www.eldiariodevictoria.com/wp-content/uploads/2016/03/ALUMNOS-11A.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.eldiariodevictoria.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed" href="http://www.eldiariodevictoria.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eldiariodevictoria.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.eldiariodevictoria.com/wp-content/plugins/siteorigin-panels/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.eldiariodevictoria.com/wp-content/plugins/advanced-post-slider/advps-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-responsive-video-embedder-css'  href='http://www.eldiariodevictoria.com/wp-content/plugins/advanced-responsive-video-embedder/public/advanced-responsive-video-embedder-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='http://www.eldiariodevictoria.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-css'  href='http://www.eldiariodevictoria.com/wp-content/plugins/category-posts/cat-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.eldiariodevictoria.com/wp-content/plugins/gabfire-widget-pack/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel.style-css'  href='http://www.eldiariodevictoria.com/wp-content/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.eldiariodevictoria.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.eldiariodevictoria.com/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.eldiariodevictoria.com/wp-content/plugins/yuzo-related-post/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.eldiariodevictoria.com/wp-content/themes/advanced-newspaper/framework/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.eldiariodevictoria.com/wp-content/themes/advanced-newspaper/framework/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.eldiariodevictoria.com/wp-content/themes/advanced-newspaper/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://www.eldiariodevictoria.com/wp-content/themes/advanced-newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-social-css'  href='http://www.eldiariodevictoria.com/wp-content/themes/advanced-newspaper/css/bootstrap-social.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.eldiariodevictoria.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.eldiariodevictoria.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
</style>
<link rel='stylesheet' id='glg-photobox-style-css'  href='http://www.eldiariodevictoria.com/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css' type='text/css' media='' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='http://www.eldiariodevictoria.com/wp-content/themes/advanced-newspaper/framework/functions/css/shortcodes.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eldiariodevictoria.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.eldiariodevictoria.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.eldiariodevictoria.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js'></script>
<script type='text/javascript' src='http://www.eldiariodevictoria.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://www.eldiariodevictoria.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js'></script>
<script type='text/javascript' src='http://www.eldiariodevictoria.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js'></script>
<script type='text/javascript' src='http://www.eldiariodevictoria.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"false","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"false","item_width":"180","time_out":"3000","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariodevictoria.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js'></script>
<script type='text/javascript' src='http://www.eldiariodevictoria.com/wp-content/plugins/wp-posts-carousel/owl.carousel/owl.carousel.js'></script>
<script type='text/javascript' src='http://www.eldiariodevictoria.com/wp-content/plugins/wp-posts-carousel/owl.carousel/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='http://www.eldiariodevictoria.com/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='http://www.eldiariodevictoria.com/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.eldiariodevictoria.com/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.eldiariodevictoria.com/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.eldiariodevictoria.com\/wp-admin\/admin-ajax.php","security":"cb49117922","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.eldiariodevictoria.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"11.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariodevictoria.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<script type='text/javascript' src='http://www.eldiariodevictoria.com/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js'></script>
<link rel='https://api.w.org/' href='http://www.eldiariodevictoria.com/wp-json/' />
<link rel='shortlink' href='http://www.eldiariodevictoria.com/?p=62236' />
<link rel="alternate" type="application/json+oembed" href="http://www.eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldiariodevictoria.com%2F2016%2F09%2F16%2Fsolo-siete-secundariass-tomaron-calendario-185-dias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eldiariodevictoria.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldiariodevictoria.com%2F2016%2F09%2F16%2Fsolo-siete-secundariass-tomaron-calendario-185-dias%2F&#038;format=xml" />

<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts - http://yooplugins.com/ -->

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
   </noscript></div>

<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>

<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends - http://yooplugins.com/ -->





























<script>var wp_posts_carousel_url="http://www.eldiariodevictoria.com/wp-content/plugins/wp-posts-carousel/";</script>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.eldiariodevictoria.com/wp-content/uploads/2016/03/ALUMNOS-11A.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<link rel="shortcut icon" href="http://www.eldiariodevictoria.com/wp-content/uploads/2016/08/FaviconJPG.jpeg"/>
<!-- Custom Styling -->
<style type="text/css">
h1 a, h2 a, h3 a, h4 a, h5 a, h6 a {
    font-family: "Duplicate Ionic Bold";
}

h1, h2, h3, h4, h5, h6 {
    font-family: "Duplicate Ionic Bold";
}

p {
   font-family: "Roboto",sans-serif; 
   letter-spacing: 1px;
}

.entry-title a {
    font-family: "Duplicate Ionic Bold";
    font-weight: bold;
    letter-spacing: 0px;
}

.entry-title {
    font-family: "Duplicate Ionic Bold";
    font-weight: bold;
    letter-spacing: 0px;
}

.widget p {
    text-align: left;
}

.widget a {
    font-weight: bold;
}

.jp-relatedposts-post-a {
color: #000000;
}

#jp-relatedposts h3.jp-relatedposts-headline {
    font-size: 15pt;
}

.article-wrapper {
    font-size: 18px;
    line-height: 28px;
    letter-spacing: 1px;
}

.widget ul li, .widget ul li:last-child  {
    border-bottom: 1px solid #e6e6e6;
}

nav.secondary-navigation {
display: none;
}

.postDate {
padding-left: 1px;
}

.metasingle {
color: #000000;
margin: 0 0 10px;
overflow: hidden;
padding: 0px 0 5px;
width: 100%;
}</style>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});					
					
					/* Slide to ID & remove 80px as top offset (for navigation) when sliding down */
					$('a[href*=#respond]:not([href=#])').click(function() {
						if (location.pathname.replace(/^\//, '') == this.pathname.replace(/^\//, '') || location.hostname == this.hostname) {

							var target = $(this.hash);
							target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');
							if (target.length) {
								$('html,body').animate({
									scrollTop: target.offset().top - 65
								}, 1000);
								return false;
							}
						}
					});						
					
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href=#top]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
				});
			})(jQuery);
			</script>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.eldiariodevictoria.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=a8b16cd2fb&wpp_id=62236';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- BEGIN GADWP v4.9.3.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-73465225-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


</head>

<body class="single single-post postid-62236 single-format-standard custom-background body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="beforeheader_728"><aside id="widget_sp_image-45" class="widget widget_sp_image"><div class="widgetinner"><a href="http://www.gob.mx/conagua" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="700" height="62" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.eldiariodevictoria.com/wp-content/uploads/2016/09/IMG-20160912-WA0000.jpg" /></a></div></aside>
</div>
<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
					<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="http://www.eldiariodevictoria.com/category/destacado/">Lo más destacado</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.eldiariodevictoria.com/category/regional/">Regional</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.eldiariodevictoria.com/category/nacional/">Nacional</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.eldiariodevictoria.com/category/internacional/">Internacional</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.eldiariodevictoria.com/category/seguridad/">Seguridad</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.eldiariodevictoria.com/category/deportes/">Deportes</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.eldiariodevictoria.com/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://www.eldiariodevictoria.com/category/gente/">Gente</a></li>
<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1049"><a href="http://www.eldiariodevictoria.com/category/editoriales/">Editoriales</a>
<ul class="sub-menu">
	<li id="menu-item-1686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1686"><a href="http://www.eldiariodevictoria.com/category/editoriales/a-mi-gusto-editoriales/">A mi gusto</a></li>
	<li id="menu-item-1050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1050"><a href="http://www.eldiariodevictoria.com/category/editoriales/hablando-de/">&#8220;Hablando de&#8230;&#8221;</a></li>
	<li id="menu-item-1051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1051"><a href="http://www.eldiariodevictoria.com/category/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto</a></li>
	<li id="menu-item-1052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1052"><a href="http://www.eldiariodevictoria.com/category/editoriales/cartelera/">Cartelera</a></li>
	<li id="menu-item-1053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053"><a href="http://www.eldiariodevictoria.com/category/editoriales/caton/">Catón</a></li>
	<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a href="http://www.eldiariodevictoria.com/category/editoriales/circo-romano/">Circo romano</a></li>
	<li id="menu-item-1055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1055"><a href="http://www.eldiariodevictoria.com/category/editoriales/conceptos-vigentes/">Conceptos vigentes</a></li>
	<li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a href="http://www.eldiariodevictoria.com/category/editoriales/de-linea-a-linea/">De línea a línea</a></li>
	<li id="menu-item-1057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a href="http://www.eldiariodevictoria.com/category/editoriales/dejeme-y-le-platico-de-un-libro/">Déjeme y le Platico de un Libro</a></li>
	<li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a href="http://www.eldiariodevictoria.com/category/editoriales/desde-esta-esquina/">Desde esta esquina</a></li>
	<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="http://www.eldiariodevictoria.com/category/editoriales/dialogo/">Diálogo</a></li>
	<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060"><a href="http://www.eldiariodevictoria.com/category/editoriales/el-debate/">El debate equis</a></li>
	<li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1061"><a href="http://www.eldiariodevictoria.com/category/editoriales/el-reflector/">El Reflector</a></li>
	<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062"><a href="http://www.eldiariodevictoria.com/category/editoriales/el-universo/">El Universo de Maxwell</a></li>
	<li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1063"><a href="http://www.eldiariodevictoria.com/category/editoriales/expediente/">Expediente</a></li>
	<li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1064"><a href="http://www.eldiariodevictoria.com/category/editoriales/facetas-editoriales/">Facetas</a></li>
	<li id="menu-item-1065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1065"><a href="http://www.eldiariodevictoria.com/category/editoriales/humo-blanco/">Humo Blanco</a></li>
	<li id="menu-item-1066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1066"><a href="http://www.eldiariodevictoria.com/category/editoriales/las-agendas/">Las agendas</a></li>
	<li id="menu-item-1067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1067"><a href="http://www.eldiariodevictoria.com/category/editoriales/leer-para-ser-mejores/">Leer para ser mejores</a></li>
	<li id="menu-item-13115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13115"><a href="http://www.eldiariodevictoria.com/category/editoriales/letras-prohibidas/">Letras Prohibidas</a></li>
	<li id="menu-item-1068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1068"><a href="http://www.eldiariodevictoria.com/category/editoriales/lili-saldivar-editoriales/">Lili Saldivar</a></li>
	<li id="menu-item-1069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1069"><a href="http://www.eldiariodevictoria.com/category/editoriales/los-hechos/">Los Hechos</a></li>
	<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1070"><a href="http://www.eldiariodevictoria.com/category/editoriales/milito/">M@ilito</a></li>
	<li id="menu-item-1071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1071"><a href="http://www.eldiariodevictoria.com/category/editoriales/menu-politico/">Menú Político</a></li>
	<li id="menu-item-1072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1072"><a href="http://www.eldiariodevictoria.com/category/editoriales/orbe/">Orbe</a></li>
	<li id="menu-item-44843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44843"><a href="http://www.eldiariodevictoria.com/category/editoriales/perspectiva-caballera/">Perspectiva Caballera</a></li>
	<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="http://www.eldiariodevictoria.com/category/editoriales/poliforum/">Poliforum</a></li>
	<li id="menu-item-1073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073"><a href="http://www.eldiariodevictoria.com/category/editoriales/plato-del-dia/">Plato del día</a></li>
	<li id="menu-item-1074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1074"><a href="http://www.eldiariodevictoria.com/category/editoriales/precisando/">Precisando</a></li>
	<li id="menu-item-1075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1075"><a href="http://www.eldiariodevictoria.com/category/editoriales/punto-por-punto/">Punto por Punto</a></li>
	<li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076"><a href="http://www.eldiariodevictoria.com/category/editoriales/reflexion-dominical-editoriales/">Reflexión Dominical</a></li>
	<li id="menu-item-1077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077"><a href="http://www.eldiariodevictoria.com/category/editoriales/relatos-de-todo-y-de-todos/">Relatos de Todo y de Todos</a></li>
	<li id="menu-item-1078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1078"><a href="http://www.eldiariodevictoria.com/category/editoriales/revolucion-mx/">Revolución.Mx</a></li>
	<li id="menu-item-1079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1079"><a href="http://www.eldiariodevictoria.com/category/editoriales/sudando-tinta/">Sudando Tinta</a></li>
	<li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1080"><a href="http://www.eldiariodevictoria.com/category/editoriales/triptico/">Tríptico</a></li>
	<li id="menu-item-1081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1081"><a href="http://www.eldiariodevictoria.com/category/editoriales/visualizando-horizontes/">Visualizando Horizontes</a></li>
	<li id="menu-item-1082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1082"><a href="http://www.eldiariodevictoria.com/category/editoriales/voz-ciudadana/">Voz ciudadana</a></li>
	<li id="menu-item-1083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1083"><a href="http://www.eldiariodevictoria.com/category/editoriales/sabia-usted/">¿Sabía Usted?</a></li>
</ul>
</li>
					 
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://www.facebook.com/El-Diario-de-Ciudad-Victoria-Noticias-733942973376946/?fref=ts" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="@Diario_Victoria" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
							
							
														
														
							
														
															<a class="socialsite-youtube" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube" rel="nofollow"><span>Watch on YouTube</span>
									<i class="fa fa-youtube pull-left"></i>
								</a>
								

															

							<a class="socialsite-rss" href="http://www.eldiariodevictoria.com/feed/" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Buscar</a></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Buscar en el sitio</h4>
		</div>
		<div class="modal-body">
			<form action="http://www.eldiariodevictoria.com/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Escriba una palabra y pulse Enter">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
											
						<div class="logo logo-banner pull-left" style="float:left;margin:0;padding:5px 0px 5px 0px;">	
															<h1>
									<a href="http://www.eldiariodevictoria.com/" title="Información veraz y oportuna">
										<img src="http://www.eldiariodevictoria.com/wp-content/uploads/2016/03/LogoElDiario550x102px.jpg" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria"/>
									</a>
								</h1>
													</div><!-- logo -->
						
						<div class="header-ad pull-right logo-banner">
													</div>
						
						<div class="clearfix"></div>
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="http://www.eldiariodevictoria.com/">PORTADA</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="http://www.eldiariodevictoria.com/category/destacado/">Lo más destacado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.eldiariodevictoria.com/category/regional/">Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.eldiariodevictoria.com/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.eldiariodevictoria.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.eldiariodevictoria.com/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.eldiariodevictoria.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.eldiariodevictoria.com/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://www.eldiariodevictoria.com/category/gente/">Gente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1049"><a href="http://www.eldiariodevictoria.com/category/editoriales/">Editoriales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1686"><a href="http://www.eldiariodevictoria.com/category/editoriales/a-mi-gusto-editoriales/">A mi gusto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1050"><a href="http://www.eldiariodevictoria.com/category/editoriales/hablando-de/">&#8220;Hablando de&#8230;&#8221;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1051"><a href="http://www.eldiariodevictoria.com/category/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1052"><a href="http://www.eldiariodevictoria.com/category/editoriales/cartelera/">Cartelera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053"><a href="http://www.eldiariodevictoria.com/category/editoriales/caton/">Catón</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a href="http://www.eldiariodevictoria.com/category/editoriales/circo-romano/">Circo romano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1055"><a href="http://www.eldiariodevictoria.com/category/editoriales/conceptos-vigentes/">Conceptos vigentes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a href="http://www.eldiariodevictoria.com/category/editoriales/de-linea-a-linea/">De línea a línea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a href="http://www.eldiariodevictoria.com/category/editoriales/dejeme-y-le-platico-de-un-libro/">Déjeme y le Platico de un Libro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a href="http://www.eldiariodevictoria.com/category/editoriales/desde-esta-esquina/">Desde esta esquina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="http://www.eldiariodevictoria.com/category/editoriales/dialogo/">Diálogo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060"><a href="http://www.eldiariodevictoria.com/category/editoriales/el-debate/">El debate equis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1061"><a href="http://www.eldiariodevictoria.com/category/editoriales/el-reflector/">El Reflector</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062"><a href="http://www.eldiariodevictoria.com/category/editoriales/el-universo/">El Universo de Maxwell</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1063"><a href="http://www.eldiariodevictoria.com/category/editoriales/expediente/">Expediente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1064"><a href="http://www.eldiariodevictoria.com/category/editoriales/facetas-editoriales/">Facetas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1065"><a href="http://www.eldiariodevictoria.com/category/editoriales/humo-blanco/">Humo Blanco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1066"><a href="http://www.eldiariodevictoria.com/category/editoriales/las-agendas/">Las agendas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1067"><a href="http://www.eldiariodevictoria.com/category/editoriales/leer-para-ser-mejores/">Leer para ser mejores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13115"><a href="http://www.eldiariodevictoria.com/category/editoriales/letras-prohibidas/">Letras Prohibidas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1068"><a href="http://www.eldiariodevictoria.com/category/editoriales/lili-saldivar-editoriales/">Lili Saldivar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1069"><a href="http://www.eldiariodevictoria.com/category/editoriales/los-hechos/">Los Hechos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1070"><a href="http://www.eldiariodevictoria.com/category/editoriales/milito/">M@ilito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1071"><a href="http://www.eldiariodevictoria.com/category/editoriales/menu-politico/">Menú Político</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1072"><a href="http://www.eldiariodevictoria.com/category/editoriales/orbe/">Orbe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44843"><a href="http://www.eldiariodevictoria.com/category/editoriales/perspectiva-caballera/">Perspectiva Caballera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="http://www.eldiariodevictoria.com/category/editoriales/poliforum/">Poliforum</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073"><a href="http://www.eldiariodevictoria.com/category/editoriales/plato-del-dia/">Plato del día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1074"><a href="http://www.eldiariodevictoria.com/category/editoriales/precisando/">Precisando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1075"><a href="http://www.eldiariodevictoria.com/category/editoriales/punto-por-punto/">Punto por Punto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076"><a href="http://www.eldiariodevictoria.com/category/editoriales/reflexion-dominical-editoriales/">Reflexión Dominical</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077"><a href="http://www.eldiariodevictoria.com/category/editoriales/relatos-de-todo-y-de-todos/">Relatos de Todo y de Todos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1078"><a href="http://www.eldiariodevictoria.com/category/editoriales/revolucion-mx/">Revolución.Mx</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1079"><a href="http://www.eldiariodevictoria.com/category/editoriales/sudando-tinta/">Sudando Tinta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1080"><a href="http://www.eldiariodevictoria.com/category/editoriales/triptico/">Tríptico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1081"><a href="http://www.eldiariodevictoria.com/category/editoriales/visualizando-horizontes/">Visualizando Horizontes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1082"><a href="http://www.eldiariodevictoria.com/category/editoriales/voz-ciudadana/">Voz ciudadana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1083"><a href="http://www.eldiariodevictoria.com/category/editoriales/sabia-usted/">¿Sabía Usted?</a></li>
</ul>
</li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
													<li class="page_item page-item-147 current_page_parent"><a href="http://www.eldiariodevictoria.com/directorio/">Directorio</a></li>
<li class="page_item page-item-9226"><a href="http://www.eldiariodevictoria.com/quiniela-naranja/">Quiniela Pasión Naranja Torneo Apertura 2016 &#8211; Jornada 09</a></li>
<li class="page_item page-item-31725"><a href="http://www.eldiariodevictoria.com/copa-america-centenario/">#31725 (sin título)</a></li>
<li class="page_item page-item-38204"><a href="http://www.eldiariodevictoria.com/carnaval-rio-2016/">#38204 (sin título)</a></li>
<li class="page_item page-item-46850"><a href="http://www.eldiariodevictoria.com/proxima-quiniela/">Próxima Quiniela</a></li>
<li class="page_item page-item-47776"><a href="http://www.eldiariodevictoria.com/medallero/">#47776 (sin título)</a></li>
<li class="page_item page-item-48893"><a href="http://www.eldiariodevictoria.com/pruebas/">Pruebas</a></li>
							
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Sólo siete secundarias tomaron calendario de 185 días							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="http://www.eldiariodevictoria.com/author/jovan-reyes/" rel="author" class="fn" itemprop="name">El Diario de Victoria</a></span> on <time class="published updated" itemprop="datePublished" datetime="16 septiembre, 2016T6:11 pm">16 septiembre, 2016</time></span><span class="gabfire_meta gabfiremeta_comment"><span>Comentarios desactivados<span class="screen-reader-text"> en Sólo siete secundarias tomaron calendario de 185 días</span></span></span></p>						</div>		
					</div>
				</div>			
			
            <div class="metasingle">
                <h3><span class="postDate">16 septiembre, 2016 | </span> </h3>
            </div>

				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-62236 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado category-portada last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=http://www.eldiariodevictoria.com/2016/09/16/solo-siete-secundariass-tomaron-calendario-185-dias/&t=Sólo siete secundarias tomaron calendario de 185 días" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=Sólo siete secundarias tomaron calendario de 185 días => http://www.eldiariodevictoria.com/2016/09/16/solo-siete-secundariass-tomaron-calendario-185-dias/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=http://www.eldiariodevictoria.com/2016/09/16/solo-siete-secundariass-tomaron-calendario-185-dias/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.eldiariodevictoria.com/2016/09/16/solo-siete-secundariass-tomaron-calendario-185-dias/&title=Sólo siete secundarias tomaron calendario de 185 días&summary=&source=El Diario de Ciudad Victoria" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="mailto:?mailto:?subject=El%20Diario%20de%20Ciudad%20Victoria%20%3A%20&amp;body=I%20recommend%20this%20page%3A%20.%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fwww.eldiariodevictoria.com%2F2016%2F09%2F16%2Fsolo-siete-secundariass-tomaron-calendario-185-dias%2F" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			<img src='http://www.eldiariodevictoria.com/wp-content/uploads/2016/03/ALUMNOS-11A.jpg' class='aligncenter' alt='Sólo siete secundarias tomaron calendario de 185 días' title='Sólo siete secundarias tomaron calendario de 185 días' /><div class="entry-content" itemprop="text"><p><strong>José del Carmen Perales Rodríguez.-</strong></p>
<p>Solamente siete escuelas de la Región Victoria, todas de nivel secundaria, están trabajando bajo el calendario de 185 días siendo cinco de ellas particulares y solamente dos públicas, después de que se desecharon ocho de las 15 solicitudes presentadas.</p>
<p>Lo anterior fue dado a conocer por María de Jesús Quintana Hernández, titular del Centro Regional de Desarrollo Educativo (Crede) Victoria, que comprende además los municipios de Güémez, Llera y Casas, quien agregó que los planteles que fueron rechazados fue debido a que contaban con turno vespertino.</p>
<p>&#8220;El calendario de 185 días únicamente fue autorizado para algunas secundarias que hicieron previamente su petición a la Secretaría, esto se fue reduciendo pues en un principio eran 15 las escuelas que lo solicitaron&#8221;, expuso.
<div class="single_postmeta">
<p><strong class="entry-title">Sólo siete secundarias tomaron calendario de 185 días</strong> added by <a href="http://www.eldiariodevictoria.com/author/jovan-reyes/" rel="author" class="author vcard"><span class="fn">El Diario de Victoria</span></a> on <time class="published updated" itemprop="datePublished" datetime="2016-09-16T18:11">16 septiembre, 2016</time><br /><a class="block" href="http://www.eldiariodevictoria.com/author/jovan-reyes/">View all posts by El Diario de Victoria &rarr;</a></p>
</div>
<p><!-- Begin Yuzo -->
<div class='yuzo_related_post style-1'  data-version='5.12.51'>
<div class='yuzo_clearfixed yuzo__title'>
<h3>También te puede interesar:</h3>
</div>
<div class='yuzo_wraps'>
<div class="relatedthumb relatedpost-35856 " style="width:166.75px;float:left;overflow:hidden;">
<p>							  <a  href="http://www.eldiariodevictoria.com/2016/06/22/priistas-se-rebelan-congreso/"  ></p>
<div class="yuzo-img-wrap " style="/*width: 166.75px;height:116px;*/">
<div class="yuzo-img" style="background:url('http://www.eldiariodevictoria.com/wp-content/uploads/2016/06/5fa41be7-a731-4074-b1b1-ebb679ca24f8-150x150.jpeg') 50% 50% no-repeat;width: 166.75px;;max-width:100%;height:116px;margin-bottom: 5px;background-size: cover; "></div>
</p></div>
<p>								   <span class="yuzo__text--title" style="font-size:14px;">Priistas se rebelan en el Congreso</span></p>
<p>							  </a></p></div>
<div class="relatedthumb relatedpost-16835 " style="width:166.75px;float:left;overflow:hidden;">
<p>							  <a  href="http://www.eldiariodevictoria.com/2016/04/16/resultados-proteccion-ninos-se-veran-tras-analisis/"  ></p>
<div class="yuzo-img-wrap " style="/*width: 166.75px;height:116px;*/">
<div class="yuzo-img" style="background:url('http://www.eldiariodevictoria.com/wp-content/uploads/2016/04/NIÑOS-4A-150x150.jpg') 50% 50% no-repeat;width: 166.75px;;max-width:100%;height:116px;margin-bottom: 5px;background-size: cover; "></div>
</p></div>
<p>								   <span class="yuzo__text--title" style="font-size:14px;">Resultados de protección a niños se verán tras aná&#8230;</span></p>
<p>							  </a></p></div>
<div class="relatedthumb relatedpost-55765 " style="width:166.75px;float:left;overflow:hidden;">
<p>							  <a  href="http://www.eldiariodevictoria.com/2016/08/27/impide-falta-lluvia-llenar-tuberia-del-acuaferico/"  ></p>
<div class="yuzo-img-wrap " style="/*width: 166.75px;height:116px;*/">
<div class="yuzo-img" style="background:url('http://www.eldiariodevictoria.com/wp-content/uploads/2016/08/AGUA-3A-150x150.jpg') 50% 50% no-repeat;width: 166.75px;;max-width:100%;height:116px;margin-bottom: 5px;background-size: cover; "></div>
</p></div>
<p>								   <span class="yuzo__text--title" style="font-size:14px;">Impide falta de lluvia llenar tubería del acuaféri&#8230;</span></p>
<p>							  </a></p></div>
</div>
<p> <!-- end wrap -->
</div>
<style>
								.yuzo_related_post img{width:166.75px !important; height:116px !important;}
								.yuzo_related_post .relatedthumb{line-height:16px;background:#ffffff !important;color:#939393!important;}
								.yuzo_related_post .relatedthumb:hover{background:#ededed !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb a{color:#939393!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:#191919}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:#191919!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:#191919!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:#939393!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }</p>
</style>
<p>  <!-- End Yuzo :) --></p>
</div>					<meta content="2016-09-16T18:11" itemprop="datePublished">
				</article>
				
			
							
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		
				<aside id="recent-posts-2" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">Lo mas reciente</h3>
		<ul>
					<li>
				<a href="http://www.eldiariodevictoria.com/2016/09/16/the-guardian-se-disculpa-nota-erronea-pena-nieto/">The Guardian se disculpa por nota errónea contra Peña Nieto</a>
						</li>
					<li>
				<a href="http://www.eldiariodevictoria.com/2016/09/16/62242/">Michelle Obama hace campaña por Hillary Clinton</a>
						</li>
					<li>
				<a href="http://www.eldiariodevictoria.com/2016/09/16/62239/">Piden productores quitar restricciones a subsidios al Diesel</a>
						</li>
					<li>
				<a href="http://www.eldiariodevictoria.com/2016/09/16/solo-siete-secundariass-tomaron-calendario-185-dias/">Sólo siete secundarias tomaron calendario de 185 días</a>
						</li>
					<li>
				<a href="http://www.eldiariodevictoria.com/2016/09/16/descartan-marea-roja-costas-tamaulipas/">Descartan marea roja en costas de Tamaulipas</a>
						</li>
				</ul>
		</div></aside>
		<aside id="text-33" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Sider Bar Rigth --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7118492738952108"
     data-ad-slot="8332241670"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></aside>
<aside id="text-34" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Bajo espectáculos --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7118492738952108"
     data-ad-slot="5968178071"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></aside>
		
	</div>
</div>		</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="http://www.eldiariodevictoria.com/category/destacado/">Lo más destacado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.eldiariodevictoria.com/category/regional/">Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.eldiariodevictoria.com/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.eldiariodevictoria.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.eldiariodevictoria.com/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.eldiariodevictoria.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.eldiariodevictoria.com/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://www.eldiariodevictoria.com/category/gente/">Gente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1049"><a href="http://www.eldiariodevictoria.com/category/editoriales/">Editoriales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1686"><a href="http://www.eldiariodevictoria.com/category/editoriales/a-mi-gusto-editoriales/">A mi gusto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1050"><a href="http://www.eldiariodevictoria.com/category/editoriales/hablando-de/">&#8220;Hablando de&#8230;&#8221;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1051"><a href="http://www.eldiariodevictoria.com/category/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1052"><a href="http://www.eldiariodevictoria.com/category/editoriales/cartelera/">Cartelera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053"><a href="http://www.eldiariodevictoria.com/category/editoriales/caton/">Catón</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a href="http://www.eldiariodevictoria.com/category/editoriales/circo-romano/">Circo romano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1055"><a href="http://www.eldiariodevictoria.com/category/editoriales/conceptos-vigentes/">Conceptos vigentes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a href="http://www.eldiariodevictoria.com/category/editoriales/de-linea-a-linea/">De línea a línea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a href="http://www.eldiariodevictoria.com/category/editoriales/dejeme-y-le-platico-de-un-libro/">Déjeme y le Platico de un Libro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a href="http://www.eldiariodevictoria.com/category/editoriales/desde-esta-esquina/">Desde esta esquina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="http://www.eldiariodevictoria.com/category/editoriales/dialogo/">Diálogo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060"><a href="http://www.eldiariodevictoria.com/category/editoriales/el-debate/">El debate equis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1061"><a href="http://www.eldiariodevictoria.com/category/editoriales/el-reflector/">El Reflector</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062"><a href="http://www.eldiariodevictoria.com/category/editoriales/el-universo/">El Universo de Maxwell</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1063"><a href="http://www.eldiariodevictoria.com/category/editoriales/expediente/">Expediente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1064"><a href="http://www.eldiariodevictoria.com/category/editoriales/facetas-editoriales/">Facetas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1065"><a href="http://www.eldiariodevictoria.com/category/editoriales/humo-blanco/">Humo Blanco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1066"><a href="http://www.eldiariodevictoria.com/category/editoriales/las-agendas/">Las agendas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1067"><a href="http://www.eldiariodevictoria.com/category/editoriales/leer-para-ser-mejores/">Leer para ser mejores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13115"><a href="http://www.eldiariodevictoria.com/category/editoriales/letras-prohibidas/">Letras Prohibidas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1068"><a href="http://www.eldiariodevictoria.com/category/editoriales/lili-saldivar-editoriales/">Lili Saldivar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1069"><a href="http://www.eldiariodevictoria.com/category/editoriales/los-hechos/">Los Hechos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1070"><a href="http://www.eldiariodevictoria.com/category/editoriales/milito/">M@ilito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1071"><a href="http://www.eldiariodevictoria.com/category/editoriales/menu-politico/">Menú Político</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1072"><a href="http://www.eldiariodevictoria.com/category/editoriales/orbe/">Orbe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44843"><a href="http://www.eldiariodevictoria.com/category/editoriales/perspectiva-caballera/">Perspectiva Caballera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="http://www.eldiariodevictoria.com/category/editoriales/poliforum/">Poliforum</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073"><a href="http://www.eldiariodevictoria.com/category/editoriales/plato-del-dia/">Plato del día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1074"><a href="http://www.eldiariodevictoria.com/category/editoriales/precisando/">Precisando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1075"><a href="http://www.eldiariodevictoria.com/category/editoriales/punto-por-punto/">Punto por Punto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076"><a href="http://www.eldiariodevictoria.com/category/editoriales/reflexion-dominical-editoriales/">Reflexión Dominical</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077"><a href="http://www.eldiariodevictoria.com/category/editoriales/relatos-de-todo-y-de-todos/">Relatos de Todo y de Todos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1078"><a href="http://www.eldiariodevictoria.com/category/editoriales/revolucion-mx/">Revolución.Mx</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1079"><a href="http://www.eldiariodevictoria.com/category/editoriales/sudando-tinta/">Sudando Tinta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1080"><a href="http://www.eldiariodevictoria.com/category/editoriales/triptico/">Tríptico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1081"><a href="http://www.eldiariodevictoria.com/category/editoriales/visualizando-horizontes/">Visualizando Horizontes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1082"><a href="http://www.eldiariodevictoria.com/category/editoriales/voz-ciudadana/">Voz ciudadana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1083"><a href="http://www.eldiariodevictoria.com/category/editoriales/sabia-usted/">¿Sabía Usted?</a></li>
</ul>
</li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
							</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					Copyright ©. Todos los derechos reservados. De no existir previa autorización queda prohibida la reproducción total o parcial del contenido de este sitio por cualquier medio sea este impreso o digital. El Diario de Ciudad Victoria MMXVI...| By:  <a href="http://www.profesionalex.net" target="_blank">Profesionalex</a>
<IMG SRC="http://www.profesionalex.net/wp-content/uploads/2016/09/Favicon.png" WIDTH="20" HEIGHT="20">
				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
<!--					<a rel="nofollow" href="http://www.eldiariodevictoria.com/wp-login.php">Acceder</a> - 			
					-->					 
					<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='http://www.eldiariodevictoria.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js'></script>
<script type='text/javascript' src='http://www.eldiariodevictoria.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://www.eldiariodevictoria.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.eldiariodevictoria.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='http://www.eldiariodevictoria.com/wp-includes/js/wp-embed.min.js'></script>

<!--[if lt IE 9]><link rel="stylesheet" href="http://www.eldiariodevictoria.com/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption {}
</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lighbox Lite --- */
	
			
	// Fire!
	$('.gallery, .ghozylab-gallery').photobox('a:not(".icp_custom_link")',{
						autoplay: false,
						time: 3000,
						thumbs: true,
		}, callback);
	
    function callback(){
		
       console.log('image has been loaded');
	   
    }

});

/* END --- Gallery Lighbox Lite --- */

// ]]></script>

    
    				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>